Niet aangemeldRX8NL.COM
Forum Hulp Zoek Registreren Aanmelden
Omhoog Onderwerp Algemeen / Clubzaken / Nieuw Lid!
- Van J3FFAAAAA (Deelnemer) op 17-12-2013 12:20
Goede middag,

Mijn naam is Jeffrey ben 21 jaar jong en kom uit Rotterdam. Ik heb sinds 2 maanden ook een Rx-8 aangeschaft.
Het is een zilver kleurige SP versie.
Ik ben werkzaam als Personal Trainer en werk in een zwembad.
Ik heb hiervoor een Seat Ibiza gehad en was toe aan een andere auto en kwam uit op de Rex.
Ik heb er 2 maanden erg veel plezier van gehad alleen helaas loopt hij niet meer. Ik ben nog naar de oorzaak opzoek.
Ik gaat even uitzoeken hoe ik foto's kan posten en dan komen er wat foto's te staan.

Met vriendelijke groet,

Jeffrey.
- Van martijn.vos1988 (ForumPro) [nl] op 17-12-2013 18:21
erg mooie auto,

heb je de rx-8 een keer kort gestart en weer uitgezet? dan kan het wezen dat de motor verzopen is.
- Van J3FFAAAAA (Deelnemer) op 17-12-2013 18:43
Nee dat is het niet geweest ik heb in de ochtend gewoon goed kunnen rijden denk een km of 30 voor hij uit ging.
In de middag wou ik hem starten en er kwam rook uit me uitlaat, hij startte niet door liep heel slecht viel bijna uit en met gas geven kwam hij lastig op toeren. Toen ik in de avond tijd had om ernaar te kijken zag ik dat mijn koelvloeistof leeg was gelopen.

Hij word donderdag opgehaald door Hoebeke uit Zeeland en die gaan hem onderzoeken.

Dus ik hoop dat het meevalt!
- Van Thomas (Powerposter) [nl] op 17-12-2013 20:00
suc6 en welkom! Hoop voor je dat het ''alleen'' een falende bobine is....maar als ik zo dat KVS verhaaltje lees... :(
- Van martijn.vos1988 (ForumPro) [nl] op 17-12-2013 21:30
klinkt als een pakking lek
- Van J3FFAAAAA (Deelnemer) op 30-12-2013 17:51 Edited 30-12-2013 22:46
Update: vanmiddag een belletje gehad van Hoebeke,
1 bobine vervangen 4 bougies en hij bouwde ergens teveel druk op hij rijd nu weer donderdag ophalen!
Omhoog Onderwerp Algemeen / Clubzaken / Nieuw Lid!

Powered by mwForum 2.29.4 © 1999-2014 Markus Wichitill